minneのベビーキッズアイテム 特設ページはこちら
iOS11.0.0未満の場合にiPhoneアプリのアップデートができなくなります

いつもminneをご利用いただき誠にありがとうございます。iPhoneアプリをご利用のお客様へ大切なご案内がございます。

minneのiPhoneアプリは来月アップデート予定の<バージョン 9.22.0>から、ご利用のOSがiOS11.0.0未満の場合に最新版へのアップデートできなくなります。

つきましては、ご利用の端末で最新版のアプリをご利用いただくための対応方法をご案内いたします。

【対象OSと変更内容】

■対象OS
iOS11.0.0未満

■できなくなること
・<バージョン 9.22.0>以降の最新版のアプリへのアップデート

■できること
・インストール済みのiPhoneアプリのご利用

今後も最新版のアプリをご利用いただくためには、端末のソフトウェアアップデートでOSバージョンを最新にする必要がございます。



【ソフトウェアアップデートの方法】

ご利用の端末のOSバージョンをご確認ください。ご利用端末のOSバージョンは、以下の手順でご確認いただけます。

■OSバージョンの確認方法
『設定>一般>情報>バージョン』

ご利用の端末のOSが対象OSの場合、以下の手順でソフトウェアアップデートを行い、OSバージョンを最新にできます。

■ソフトウェアアップデート
『設定>一般>ソフトウェアアップデート>インストール または ダウンロードとインストール』

もしソフトウェアアップデートが正常に完了出来なかった場合に、データが失われる可能性がございます。アップデート前にはデータのバックアップを行ってからのアップデートをおすすめいたします。

◯iOS端末のバックアップ方法



この度のアップデートについて疑問やご不明な点がございましたら、[ サイドメニュー > ヘルプ > お問い合わせ ]よりお問合せください。

iOS11.0.0未満の端末でiPhoneアプリをご利用のお客様にはご不便をおかけいたしますが、何卒ご理解とご協力をよろしくお願いいたします。

お知らせ一覧へ
パスワードを忘れた方はこちら